ze wzgledu na pojawienie sie krytycznej luki w operze, zalecany jest jak najszybszy upgrade do opery 9.22