jest taki dziwny i [chyba] nigdzie nie opisany blad – jesli na serwerze ustawiony jest autoupdate, ktory ma zasysac poprawki, czekajac na zatwierdzenie przez admina, to sciagniecie poprawek o statusie critical powoduje blokade niektorych funkcjonalnosci. przytrafialo mi sie to na w2k, w2k3, teraz bylem w srodowisku, gdzie na w2k3 r2 w logach sysemowych zaczely pojawiac sie na DC wpisy, ktore informowaly, ze jakas tam polisa nie moze byc zassana z bledem ‘access denied’, przetwarzanie GPO zostalo wstrzymane. po recznym obadaniu tematu wszystko dzialalo i dostep byl. instalacja zassanych paczek i restart wyleczyl problem.
w sumie moze nawet nie powiazalbym tych rzeczy ze soba, ale pamietam, ze podobne zachowania juz mi sie pare razy przytrafily…

Spread the love

Zostaw komentarz

Twój adres e-mail nie zostanie opublikowany. Wymagane pola są oznaczone *

Time limit is exhausted. Please reload CAPTCHA.