Aby działały update’y BPA na w2k8, narzędzie musi być uruchomione ‘as administrator’ – inaczej krzyczy coś o braq pliq.

n.

Zostaw komentarz

Twój adres e-mail nie zostanie opublikowany.

Time limit is exhausted. Please reload CAPTCHA.

RSS
Follow by Email
LinkedIn
Share
Reddit