jak podaje bink, wydanie RTM [to, co ma byc dostarczane do tloczni i producentow] opozni sie do 8.ix z powodu wykrycia krytycznej luki, ktora uszkadza system. jedynym sposobem jest reinstalacja…

secunia podaje rowniez luke w zabezpieczeniach IE7

to tyle o nowych produktach q: