jeśli ktos jeszcze upgradeu nie zrobil, to proponuje nie robic. panowie dali przyslowiowych 4ech liter i nowy FF nie jest kompatybilny z wieloma addinami – chocby komponent bankowy do podpisywania. jesli natomiast ktos zrobil ten blad i szuka starszej wersji to link jest np. tu .

ciekawe, ze wydawało mi sie, ze upgrade to 3.5 robilem dawno temu, i dopiero po 3.5.2 wszystko przestalo dzialac… hmmm…

n.